Unitec Institute of Technology

Long
Documentation
WRITING A THESIS – WORD 2016

MS Word 2016

Table of Contents
Styles ......................................................................................................................................... 1
Why use styles? .................................................................................................................... 1
Applying Styles to text using the Home tabs .................................................................... 1
To apply a built–in heading style: ..................................................................................... 1
Applying Styles to text using the Styles task pane ........................................................... 1
Setting a Style for the following paragraph ....................................................................... 2
New Styles ........................................................................................................................ 2
Remove a style from the Styles Gallery............................................................................ 2
Table of Contents.............................................................................................................. 3
Creating a Contents Page................................................................................................. 3
Update the Table of Contents ........................................................................................... 3
Insert a Page Break .......................................................................................................... 3
Insert a Section Break....................................................................................................... 3
To create a section break ................................................................................................. 3
Remove a section break ................................................................................................... 4
Adding Page Numbers .......................................................................................................... 4
Inserting Page Numbers ....................................................................................................... 4
Page Number Formats .......................................................................................................... 4
Insert headers and footers .................................................................................................... 5
Creating a different Header and Footer for the first page ..................................................... 5
Creating different odd and even page Header and Footers.................................................. 6
Insert Quick Parts .................................................................................................................. 6
Cover Pages .............................................................................................................................. 7
Removing a Cover Page ....................................................................................................... 7
Create a Multilevel list ............................................................................................................... 7
First you need to link your Multilevel List to your Styles: .................................................. 7
Using Outline View .................................................................................................................... 8
Additional viewing options: .................................................................................................... 9
Viewing more than one level ............................................................................................. 9
Expanding and Collapsing .............................................................................................. 10
Viewing Text ................................................................................................................... 10
I

MS Word 2016

Demoting and Promoting Headings ................................................................................ 10
Moving Headings ............................................................................................................ 10
Deleting Text ................................................................................................................... 10
Footnotes and Endnotes ......................................................................................................... 11
Change Line Spacing .............................................................................................................. 12
Page Set-Up and Margins ....................................................................................................... 12
Word Count.............................................................................................................................. 12
Add or Delete Captions ........................................................................................................... 13
Creating a Table of Figures (based on your captions) ........................................................ 13
Update the Table of Figures ........................................................................................... 13
Navigate a document with Navigation ................................................................................. 14
About master documents .................................................................................................... 15
Understanding master document and subdocument creation ........................................ 15
Working with a master document ................................................................................... 15
Working with subdocuments ........................................................................................... 15
Using templates and formatting in a master document .................................................. 15
Subdocuments collapsed in the master document ......................................................... 15
Master Document Functions ........................................................................................... 16
Creating a template ................................................................................................................. 16

II

MS Word 2016

Styles
A style is a pre-formatted standard that can be applied to headings and text. All
text formatted with a particular style will have the same appearance. Word comes
with a variety of styles, which can be modified. Or users can create their own
styles.

Why use styles?
Using styles will make your documentation easier. Here are a few reasons:


Styles ensure document headings and text are consistent.



You do not have to remember what formatting has been applied to each
heading – the formats are automatically applied when you use the style.



If headings need to be reformatted, only one needs to be changed and the
entire document will be updated.



Features such as text flow are built into styles to prevent incorrect page
breaks.



It is easy to develop a Table of Contents.

Applying Styles to text using the Home tabs

To apply a built–in heading style:


Select the text to which you want to apply a style.



Select the Style you want to apply in the Styles group on the Home tab. If
you don’t see the style that you want, click the More button to expand the
Quick Styles gallery.



You can see how selected text will look with a particular style by placing your
pointer over the style that you want to preview.

Applying Styles to text using the Styles task pane
To apply a Style using the Styles task pane


Select the text to which you want to apply the style.



Click on the Styles Dialog Launcher box arrow.

click to launch dialog box
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A Styles window displays on the right of the screen,
move your mouse over each one to see the formatting
preview or tick Show Preview.


Click on the style you want to apply from the list.

Setting a Style for the following paragraph
This is useful for setting your styles so that when you
press ENTER after using a certain style, the next style
used is automatically selected.


Right click the style you want to modify from the
Styles box. Choose Modify.



Choose Style for the Following Paragraph field
and select the style required.

New Styles
You can apply a specific style quickly by using the Style Gallery found on the
Home tab in the Styles group. Each set of Styles will include styles for several
heading levels, body text, a quote and a title. They are designed to work together
to create an attractive and readable document.
To add a new style to the Styles Gallery:


Select the text that you want to create as a new style.



Click the Styles Dialog Launcher to open the Styles Gallery (above), then
click the New Style button.



Give the style a name and then click OK.

Remove a style from the Styles Gallery


On the Home tab, in the Styles group, right click the style you want to
remove.



Click Remove from Style Gallery on the shortcut menu.
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Table of Contents
You can build a Table of Contents from your heading styles.

Creating a Contents Page
The Table of Contents lists each of the headings and its page number. As each
heading is created through a “Style”, it is the styles that are used to create the
Table of Contents. Use only Automatic Table 1 or Automatic Table 2.
To create a contents page, do the following:





Press Ctrl + Home to move to the top of your document.
Press Ctrl + Enter to start a new page.
Click where you want to insert the table of contents.
On the References tab, in the Table of Contents group, click Table of
Contents, then choose an automatic table of contents style you want to use.

Update the Table of Contents



Click the Table of Contents and use Update Table.
Click Update page numbers only or Update entire table.

Insert a Page Break
You can insert a page break anywhere in your document.


Click where you want to start a new page.



On the Insert tab, in the Pages group, click Page Break or
press Ctrl + Enter.

Insert a Section Break
You can use section breaks to change the layout or formatting of a page or pages
in your document. Examples for using sections include:





Separating the chapters in your document so that the page numbering for
each chapter starts at 1.
A different page orientation – e.g. landscape.
Different alignment – e.g. to vertically centre one page only.
You can also create different headers and footers for each section.

To create a section break


Click where you want to make a formatting change (section break).



On the Layout tab, in the Page Setup group, click Breaks.

In the Section Breaks group, click the section break that suits your formatting.
We recommend Next Page. Optional: Repeat to add another section break if you
are continuing with another format after this section.
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Remove a section break
To remove a section break, make sure you are in Draft view so you can see the
double dotted line section break:
On the View tab, in the Views group, click Draft.




Select the section break.
Press DELETE button on the keyboard.
Return to Print Layout view.

Adding Page Numbers
Office Word 2016 enables you to add page numbers in two principal ways. You can
add basic page numbers by using the Page Number button on the Insert tab, or you
can add page numbers along with additional content by using the built-in or custom
Header and Footer galleries.
When you insert a page number using the Page Number gallery, Word 2016
automatically inserts the selected page number and opens the header and footer
layer in your document for additional editing. If you want to add more complex page
numbering as well as additional information, you can add headers and footers as
described on page 5.

Inserting Page Numbers




On the Insert tab under the Header & Footer group
choose Page Number.
Choose the Position and Styles of the Page numbers.

Page Number Formats





Insert the page number.
Format Page Numbers can be used from the Page Number button or
highlight a page number then right click. Both open the Page Number
Format box below.
Format the number as required.

Note: ‘Start at’ can be used to change
format between sections, add a section
break as described previously.
eg: First section = Contents pages can be
roman numerals ( I, II ), next section
would start at 1 ( 1, 2, 3 etc)
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Insert headers and footers
Headers and footers are areas in the top, bottom and side margins of each pages in
a document.
You can insert or change text or graphics in headers and footers. For example, you
can add page numbers, the time and date, a company logo, the document title or file
name, or the author’s name.






On the Insert tab in the Header and
Footer group choose either Header or
Footer
Choose a built in header or footer.
Type your text in the space provided.
Click in the main document or click on the
Close Header and Footer icon on the
toolbar.

Note: When you insert a header or footer, the
Header and footer areas become accessible, the
content area of the document becomes
temporarily unavailable and the Header &
Footer Tools displays along with the Design
contextual tab (as shown below).

Creating a different Header and Footer for the first page
Decide if you want a Cover Page from the Word 2016 templates or want to create
your own. If creating your own follow instructions here. Alternatively see section
Insert a Cover Page as you may not need to use these instructions here.
Once a header or footer has been inserted the Header & Footer Tools, Design
contextual tab becomes available. To activate this you must be clicked into the
Header or Footer area – to do this double click in this area.




On the first page of the document, double click in the header or footer area.
Tick Different First Page in the Options group.
A new header and footer section will be created on the first page to be
customized.

Note: If you choose not to use a header or footer on the first page, follow the
instructions above, leaving it blank.
Reminder: Press Ctrl + Enter to start a new page.
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Creating different odd and even page Header and Footers
This is often used in documents which are bound together into a spine. This is
available on the Design tab, once an existing header and footer has been inserted.


Choose Different Odd & Even Pages
button or you can also add this from the
Page Layout tab, open the Page
Setup dialog box. Under Layout tab.
Launch it here 

Templates are set up for Odd and Even Pages, go to Insert tab Header button or
Insert tab Footer button to view options.

Insert Quick Parts
If you want the header/footer to display information about the document/author add
this information in the Document Properties and Property Quick Parts will pick it up.







Enter the text by choosing File tab,
Properties appear to the right
(see image). You can type over
some fields, other fields are
automatic, you can edit by clicking
into the field and typing.
On Insert tab insert a header in
the style you like. This will open
the Design contextual tab.
Click on the [Type here], this will
highlight, Then select Quick Parts
in Insert group on the Design tab.

Go down to Document Property
(see below), choose the property
you want to add. Repeat for all
fields with a [Type text] option.
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Cover Pages
Built-in templates allow you to easily create cover pages.




On the Insert tab, in the Pages group choose Cover Page.
Choose a style for the cover page.
Type your text in the areas provided.

Removing a Cover Page



On the Insert tab, in the Pages group choose Cover Page.
Choose Remove Current Cover Page.

Create a Multilevel list
A multilevel list shows the list items at different levels rather than at one
level.
You can pick a multilevel list style from the gallery, or you can create a new multilevel
list style.

First you need to link your Multilevel List to your Styles:


For each Heading Style you want to use, type a list somewhere in your
document. I suggest at the end of your document. Type this:

Heading 1
Heading 2
Heading 3
Heading 4


Starting at Heading 1, highlight and click Heading 1 style on the Home tab,
Style group. Then highlight Heading 2 on the list and click Heading 2 style on
the Home tab, Style group. Repeat with your remaining heading styles.
Delete or add Headings, if you require more or less in your document.



Highlight all of the headings typed above. See image. 



Click on the Home tab, in the Paragraph group, click on
the Multilevel List button. Shown below.
 Multilevel List button.
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Choose a multilevel list style in the
gallery of styles. I recommend the 6th
option. As shown here. 

You will see all the Heading styles on the
Home tab, in the Styles group, your headings
now have the Multilevel List you selected.


Next delete the list we added to the
bottom of your document.

Now every time you use a heading style the
Multilevel List option will be automatically
added. Note: It also updates previously
added Headings automatically.

Using Outline View
Outline View allows you to see the overall structure of the document. The features in
Outline View make it easier to set up headings and sub-headings and to move
quickly around a very long document created using styles.

To access Outline View: Choose View tab and select Outline in the Views
group. The Outlining tab will show on your screen.
Or exit and return to Print Layout view, select Print Layout from the ribbon or from
the icons at the bottom right of your screen.
Print Layout 
The following list describes what formatting appears in outline view, and what
formatting changes you can make.







Each heading level is formatted with the appropriate built-in heading style.
Microsoft Word has nine different built-in styles: Heading 1 through Heading
9.) In Outline View, you can automatically apply heading styles by using the
toolbar to change the headings to the appropriate levels.
Levels = Heading styles, 1 is the top level, body text is the lowest level.
Note: If you want to change the appearance of a heading style, you can
modify its formatting in Home tab. Right click on the heading, select Modify.
Word indents each heading according to its level. The indentations appear
only in Outline View; Word removes the indentations when you switch to
another view.
Paragraph formatting doesn't appear. Also, the ruler and the paragraph
formatting commands are not available. (You can apply styles, although you
might not be able to see all the style formatting.) To view or modify paragraph
formatting, switch to another view.
If you find character formatting (such as large fonts or italic) distracting, you
can display the outline as plain text. On the Outlining tab in the Outline
Tools group remove the tick beside Show Text Formatting.
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Additional viewing options:


To show level 1 headings only, select it from the list on the Outlining tab.



View more than one level – Use the Show Level drop down function, on the
Outlining tab, it will show previous levels and the selected level.

A + sign beside headings indicates there is more to be viewed under the heading. A
– sign means there is nothing further to be viewed.

Viewing more than one level
Level 1 and 2 headings can be displayed by selecting Show Level 2 from the list on
the toolbar.


A + sign beside heading indicates there is more to be viewed under the
heading . If the heading is underlined, then the content is collapsed. A – sign
means there is nothing further to be viewed, for example a clear line.



A  sign beside text, indicates the text is body text.
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Expanding and Collapsing
There are two ways for expanding and collapsing text and headings:


Click on a heading and use the Expand and Collapse buttons in the Outline
Tools group to expand or collapse the next level of heading or text.



Double click on the + sign next to the heading you wish to expand and it will
reveal everything under that heading, whether it is text or more sub-headings.
To collapse the text again, double click on the plus sign again.

Viewing Text
To view text, tick the “Show first line only” button to switch between viewing the full
paragraph and the first line of paragraph only.

Demoting and Promoting Headings
If you want to change a heading to another level this can be done with Outline Tools.
Promote options 

•

 Demote options

Click on any heading ie; level 3 (heading 3) and promote it to a level 2
heading, using the single arrow Promote button. To promote to level 1
(highest level) use the double headed arrow. Demote by a level or more using
the single arrow Demote button. Demote to body text (lowest level) using the
double headed arrow.

Moving Headings
Outline View is useful for moving blocks of text. When the text is collapsed to show
only text of that level, all the text contained under that heading will move also.
Use the Move Up and Move Down buttons to change the headings position.

Remember: When text is expanded this allows you to move headings independently
of the text under them.
If you need to move the heading and all the text under that heading you should not
have the text under that heading expanded.

Deleting Text
When text is collapsed to level 1 headings, a heading can be highlighted and deleted
by pressing the Delete key. However, this will also delete all the sub-headings and
text under that heading as well.
This is a good way of deleting large blocks of text that may span several pages.
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Footnotes and Endnotes
Footnotes and endnotes give additional information about specific text in your
document. Footnotes appear at the bottom of the page and endnotes are at the end
of a section or document. You might use footnotes for detailed comments and
endnotes for citation of sources. Footnotes and endnotes consist of two parts - the
note reference mark and the note text.
Note: By default, Word places footnotes at the end of the page and endnotes at the
end of the document.
To add a footnote or Endnote:


In Print Layout view click where you want to insert the note reference mark.



On the References tab, in the Footnotes group, click Insert Footnote or Insert
Endnote.



Type the text you want to appear in the end reference. Use Home tab to
format text as usual.



Hover over the end of the footnote/endnote in the paragraph text and it will
show you the corresponding end reference. Double click in front of the
reference number to move between the two parts of each reference (or click
Show Notes on the Reference tab instead).

To edit a footnote or Endnote:


To make changes to the format of footnotes or endnotes, click the Footnote
and Endnote Dialog Box Launcher, in the Number
format box, click the format that you want.

Footnote and Endnote Dialog Box Launcher 


To use a custom mark instead of a traditional number format, use the dialog
box, click Symbol next to Custom Mark and find then select, press Insert.
This will add a new one, but not amend an existing one. Examples of symbols
you may want to use include: ® (Registered Sign), © (Copyright Sign).



To change a Footnote into an Endnote or the alternative, right click on the
end reference and select Convert to …. To convert all Footnotes to
Endnotes or the alternative, use the dialog box and click Convert.



To delete a Footnote or Endnote, just highlight the reference number and hit
delete on your keyboard, it is instantly deleted in both places.
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Change Line Spacing
To change line spacing:


Select the text you want to change



On the Home tab in the Paragraph group, click the
Line and Paragraph Spacing button.

Then do one of the following:


To apply a new setting, click the arrow, then select
the number that you want



To set more precise measurements, choose Line
Spacing Options.

Quick options for standard Line Spacing are:


Single Spacing = Ctrl 1



One & Half Spacing = Ctrl 5



Double Spacing = Ctrl 2

Page Set-Up and Margins
To change the page margins or page orientation:


From the Layout tab in the Page Setup group. Click on the Margins.



Select an option from the display or create your own using Custom Margin
option.
Note: Margin sizes are set numerically and measure the distance from the
edge of the paper



Clicking on Orientation gives you the option to specify whether the printing
will be in Portrait or Landscape.
Note: Use Section Breaks to have some pages facing a different way.

Word Count
To view the number of words and lines in a document:


The Word Count can be viewed on the Status Bar at the bottom of the
screen, it may already appear, if not then right click somewhere on the Status
Bar and tick beside Word Count.

Note: You can also add other options to the Status Bar, like section
information. This is helpful when working with multiple sections in a long
document. To add more options to the status bar, right click on the status bar
and tick or untick the options to view.
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Add or Delete Captions
A caption is a numbered label, such as “Figure 1” or “Table 1”, that you can add to a
table, figure, picture, equation or another object in your document.


Select the item you want to add a caption to.



On the References tab, in the Captions group,
click Insert Caption.



In the Caption dialog box that appears, select the options you want. In the
Caption field, you can type a description of the picture or table (this will also
appear automatically in a Table of Figures, if you set one up, refer below).



Existing Label options are given for
Figure, Table & Equation.
Use New Label if you want a
different label for an object or
selection of objects.



If you do not want the label name to
appear at the start of the caption, tick
the Exclude label from caption box.

Figure 1-1 Heading and Figure Numbering



Optional: Include your multi level numbering references and the caption
number, see caption example above (1-1). To add this select Numbering and
tick Include Chapter Number on the Caption dialog box.



To Delete a caption, select the caption, then press Delete on your keyboard.

Creating a Table of Figures (based on your captions)
A Table of Figures in usually placed after the Table of Contents, for easy reference of
any pictures or table descriptions for you or anyone reading your document.
In your document, place the cursor where you want to insert a Table of Figures.


On the References tab, in the Captions group, click Insert Table of
Figures.



Change the style of the Heading to Normal and right click Normal and change
the font to mimic the Table of Contents heading. Note: this ensures multilevel
numbering does not appear on the Table of Figures heading.

Update the Table of Figures




Select the current table content, by putting your cursor on the Table of
Figures heading, then using the down arrow on your keyboard. The table will
highlight.
On the References tab, in the Captions group, click Update Table. (Or
instead press F9.)
Click Update page numbers only or Update entire table.
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Navigate a document with Navigation
Document headings must be formatted with built-in heading styles in order to display
in the Document Map.


On the View tab, tick Navigation Pane in the Show group.



To display all headings at a specific level or below, right-click a heading in the
Navigation pane, then click a number on the shortcut menu that appears
beside Show Heading Levels. For example, click Show Heading 3 to display
heading levels 1 through 3.



To collapse the subordinate headings under an individual heading, click the
arrow next to the heading.



To display the subordinate headings under an individual heading, click the
arrow next to the heading.



Click a heading in the Navigation pane you want to go to. The insertion point
in the document will move to the selected heading. You can also use the up
and down arrows seen under the magnifying icon in the Navigation pane.



By right clicking on a heading in Navigation, you can also add new headings
and sub headings. Then you can type some body text if required.



Use the Search Document option or any of the various displays, the options
are Browse Headings or Browse Pages, they are the icons seen under the
search option.



When finished, untick Navigation Pane on the View tab to close the pane.
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About master documents
A master document contains links to a set of related subdocuments. Use a master
document to organise and maintain a long document by dividing it into smaller, more
manageable subdocuments. In a workgroup, store a master document on a network
to share ownership of a document by dividing it into individual subdocuments.

Understanding master document and subdocument creation
To create a master document, you start with an outline and then designate headings
in the outline as subdocuments. You can also add an existing document to a master
document to make it a subdocument.

Working with a master document
A master document allows you to create a table of contents, index, cross-references,
and headers and footers for all of the subdocuments.
You can use Outline view to work in a master document. For example, you can:


Expand or collapse subdocuments or change views to show or hide detail



Quickly change the structure of the document by adding, removing,
combining, splitting, renaming, and rearranging subdocuments.

To access Master Document, on View tab, select Outline in Views group, then a
new tab called Outlining appears. On this tab, select Show Document in the
Master Document group.

Working with subdocuments
To work with the contents of a subdocument, open it from the master document.
When subdocuments are collapsed in the master document, each subdocument
appears as a hyperlink. When you click the hyperlink, Microsoft Word displays the
subdocument in a separate document window.

Using templates and formatting in a master document
The template you use for a master document controls the styles used when you view
and print the entire document. You can also use different templates — or use
different settings within the templates — for the master document and for individual
subdocuments.

Subdocuments collapsed in the master document
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Master Document Functions
Button name

Use to

Show Document

Show the content of the embedded subdocument and
display the buttons you use to manage links in the Master
Document group on the Outlining tab.

Expanded Subdocuments

Show the actual subdocument content.

Collapse Subdocuments

Show the full file path to the subdocument content.

Create

Create a new subdocument that does not contain text; a
subdocument must be embedded after a heading and
the Expand Subdocument button is activated.

Insert

Insert an existing file to embed as a subdocument; a
subdocument must be embedded after a heading and
the Expand Subdocument button activated.

Unlink

Delete he link to the subdocument and copy the
subdocument content into the master document; to
activate, expand the subdocument, click in the
subdocument, then click the Unlink button.

Merge

Merge multiple subdocuments into a single document;
the content from all subdocuments is merged into the
first document; to activate, select all the subdocuments in
the document except the first document, then click the
Merge button.

Split

Split the content of a subdocument into separate
documents; to activate, select the content to split into a
new document and then click the Split button.

Lock Document

Lock the document links so that any changes you make
to the subdocument content in the master document are
not made to the original subdocument stored as a
separate file.

Creating a template
Before starting a template:
Check with your tutor what the required format for a thesis for:
o Margins
o Line spacing
o Binding
o Numbering of pages
o Printing
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Make changes to the Page Setup.

Include the following in your template:


Set up Heading styles.



Number headings using the Multi Level List. This may include the subheadings.



Modify the body text if required.



Check you have Widow/Orphan Control on.



Page numbering (include in Header or Footer or add just the page numbers)



Headers and Footers



Add captions to graphics, tables and charts. The captions will appear in any
tables (Table of Figures, Table of Tables etc)

Saving the template
Note: This following save information is best for home (as it recommends using
your C Drive). Save as a word template. If you are saving here at Unitec,
temporarily save to the desktop then use upload (within OneDrive) to save to your
OneDrive in Office 365, OneDrive will save in the right format.
Once you have all your styles etc set up, you'll need to save them in your
template. However, you won't need any of your text in the template - just the
Page Setup and style settings.


Press Ctrl A to select all of your text.



Press Ctrl X or click on Cut to remove the text (and copy it to the Clipboard).



Click on the File button and choose Save As.



Locate the location you want to save to.



In the Save as Type: box choose either Word Template or if your document
has macros, Word Macro Enabled Document.



Name your template and click Save.

If you find you need to alter the template in the future, you can always reopen this
template file and make the necessary changes. You can also create or redefine a
style from within a document.
Then when you want to use it, open the template and add your content to that
new copy.
Extra Note for OneDrive: If opening in OneDrive, if you are using the multi-level
numbering that saved format will only open in the full application in word. Click on
Edit Document and select Open in Word.

Creating a New File Using the Template
Locate the Template either in OneDrive or on your home computer.
To create a new file (based on the template):


Open the file and Save As with the name of your document. This will retain
your original template and you can easily edit this new document.
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